Warning: This plugin has not been tested with your current version of WordPress.

Home Page Forums WP Google Search Warning: This plugin has not been tested with your current version of WordPress.

Tagged: 

This topic contains 1 reply, has 2 voices, and was last updated by  WebshopLogic 9 months, 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)

  • Author

    Posts

  • #8256


    Anjan Biswas

    Participant

    Notice: Undefined index: hide_title in /home/xxxx/public_html/wp-content/plugins/wp-google-search/wgs-widget.php on line 26

    Notice: Undefined index: hide_title in /home/xxxx/public_html/wp-content/plugins/wp-google-search/wgs-widget.php on line 28

    How to solve it ?

    i’m using wordpress Version 4.9.6

    #8322


    WebshopLogic

    Keymaster

    Hi,

    These are some notices, but the plugin can work without problem.
    Please turn off debug mode on your WordPress site, to hide this kind of notices.

    Here is a link How to hide PHP Warnings and Notices in WordPress

    Peter Rath
    WebshopLogic

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Social media & sharing icons powered by UltimatelySocial